2016-12-16 01:03:32 UTC
new patch for RTTI is ready (initially discussed in "RTTI module and
"IsManaged" critical problem"), anyway I think is needed some review...
The TRecInitData IMO is better naming than TRecInitTableData because is
more opened for management operators (or for some other data) in the
future. Also field name RecInitInfo looks better than RecInitTable.
RecInitInfo is nice complement part for RecInitData property.